How to install libproxy-dev on Debian 9 (Stretch)