How to install libprojectm-qt-dev on Debian 9 (Stretch)