How to install libprimesieve6-dev-common on Debian 9 (Stretch)