How to install libprimesieve6-dbg on Debian 9 (Stretch)