How to install libprimesieve6 on Debian 9 (Stretch)