How to install libpri1.4 on Debian 9 (Stretch)