How to install libprelude2-dbg on Debian 9 (Stretch)