How to install libprelude-dev on Debian 9 (Stretch)