How to install libpreferencepanes-dev on Debian 9 (Stretch)