How to remove libpragmatic-perl from Debian 9 (Stretch)