How to remove libpq5 from Debian 9 (Stretch)