How to install libppl-dev on Debian 9 (Stretch)