How to install libppl-c4 on Debian 9 (Stretch)