How to remove libppd0 from Debian 9 (Stretch)