How to remove libpotrace-dev from Debian 9 (Stretch)