How to remove libpostscript-simple-perl from Debian 9 (Stretch)