How to remove libpostscript-file-perl from Debian 9 (Stretch)