How to remove libposix-2008-perl from Debian 9 (Stretch)