How to remove libpopplerkit0 from Debian 9 (Stretch)