How to remove libpoppler57 from Debian 9 (Stretch)