How to remove libpoppler-glib-dev from Debian 9 (Stretch)