How to remove libpomp2-dev from Debian 9 (Stretch)