How to remove libpolyml7 from Debian 9 (Stretch)