How to remove libpolyml-dev from Debian 9 (Stretch)