How to remove libpolylib64-dev from Debian 9 (Stretch)