How to remove libpolylib64-8 from Debian 9 (Stretch)