How to remove libpolylib64-8-dbg from Debian 9 (Stretch)