How to install libpolyglot-maven-java on Debian 9 (Stretch)