How to remove libpolyclipping-dev from Debian 9 (Stretch)