How to install libpolyclipping-dev on Debian 9 (Stretch)