How to remove libpolybori-groebner-0.8-3 from Debian 9 (Stretch)