How to remove libpolybori-dev from Debian 9 (Stretch)