How to install libpolybori-dev on Debian 9 (Stretch)