How to remove libpolybori-0.8-3-dbg from Debian 9 (Stretch)