How to remove libpolled-camera-dev from Debian 9 (Stretch)