How to remove libpolkit-qt5-1-dev from Debian 9 (Stretch)