How to remove libpolkit-qt5-1-1 from Debian 9 (Stretch)