How to remove libpolkit-qt-1-dev from Debian 9 (Stretch)