How to install libpolkit-qt-1-dev on Debian 9 (Stretch)