How to remove libpolkit-qt-1-1 from Debian 9 (Stretch)