How to remove libpolkit-gtk-mate-1-0-dbg from Debian 9 (Stretch)