How to remove libpolkit-gobject-1-dev from Debian 9 (Stretch)