How to remove libpolkit-backend-1-dev from Debian 9 (Stretch)