How to remove libpolkit-agent-1-0 from Debian 9 (Stretch)