How to remove libpoldiff-dev from Debian 9 (Stretch)