How to install libpoldiff-dev on Debian 9 (Stretch)