How to install libpoker-eval on Debian 9 (Stretch)