How to remove libpoe-component-pubsub-perl from Debian 9 (Stretch)