How to install libpodofo0.9.3 on Debian 9 (Stretch)