How to remove libpod-coverage-perl from Debian 9 (Stretch)